API sandbox

From Quentin's wiki

JavaScript is required to use the API sandbox.